Seite 1 von 34 12311 ... LetzteLetzte
Ergebnis 1 bis 15 von 537

Thema: Problem Forumssoftware

Hybrid-Darstellung

  1. zum letzten eigenen Beitrag springen | Top | #1
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard Problem Forumssoftware

    Hallo,

    brauche Tipp. Von meinem Hauptrechner kann ich nicht mehr posten. (Jetzt sagt nicht "ein Glück")
    Bei Klick auf Antwort kommt die Frage, ob ich auf der Seite bleiben will. Sag ich ja passiert nichts. Beim nächsten Mal will der Browser eine Newreply.php öffnen ok geht eine leere Seite auf und will das Gleiche nochmal tun = Endlosschleife. Upgedatet hab ich bewusst nur den firefox auf 7. Auch privat.php hab ich schon gesehen. Was hat sich denn hier nun heimlich ein update geholt und spinnt hier rum. Andere Foren gehen. Mit IE hab ich es auch nochmal probiert, macht jetzt da Gleiche.

    Danke

  2. zum letzten eigenen Beitrag springen | Top | #2
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    test

  3. zum letzten eigenen Beitrag springen | Top | #3
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    test1

  4. zum letzten eigenen Beitrag springen | Top | #4
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    test2

  5. zum letzten eigenen Beitrag springen | Top | #5
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    test3

  6. zum letzten eigenen Beitrag springen | Top | #6
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    test4

  7. zum letzten eigenen Beitrag springen | Top | #7
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    test5

  8. zum letzten eigenen Beitrag springen | Top | #8
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    Tja nun müsst man nur noch wissen warum es jetzt wieder geht.

  9. zum letzten eigenen Beitrag springen | Top | #9
    Neon is all we have
    Registriert seit
    26.04.2011
    Ort
    Meißen
    Beiträge
    6.499

    Standard AW: Problem Forumssoftware

    vorübergehende sperrung

  10. zum letzten eigenen Beitrag springen | Top | #10
    jump in my hoopty-hoop
    Registriert seit
    23.03.2011
    Ort
    Denver
    Beiträge
    1.999

    Standard AW: Problem Forumssoftware

    Zitat Zitat von nobody_0991 Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    vorübergehende sperrung

  11. zum letzten eigenen Beitrag springen | Top | #11
    -
    Registriert seit
    04.05.2011
    Beiträge
    2.853

    Standard AW: Problem Forumssoftware

    Tja ihr kleinen Scherzkekse, dann aber nur von einem Rechner. ätsch

  12. zum letzten eigenen Beitrag springen | Top | #12
    Gesperrt
    Registriert seit
    27.02.2010
    Ort
    Berlin
    Beiträge
    1.085

    Standard AW: Problem Forumssoftware

    Zitat Zitat von Schnatz Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Tja ihr kleinen Scherzkekse, dann aber nur von einem Rechner. ätsch
    Das war nur der Test für eine MAC-Adresse. Ein Warnschuss sozusagen.

  13. zum letzten eigenen Beitrag springen | Top | #13
    ...Sternenstaub
    Registriert seit
    30.10.2010
    Ort
    Irgendwo im nirgendwo
    Alter
    32
    Beiträge
    4.178

    Standard AW: Problem Forumssoftware

    Hier passt es vielleicht am besten rein. Liegt das an mir, oder gibt es zur Zeit kleine Problemchen? Ich bekomme häufiger einen "Serverfehler", wenn ich Beiträge anklicke. Ein paar Minuten später gehen die betroffenen Beiträge dann wieder.

  14. zum letzten eigenen Beitrag springen | Top | #14
    Alles ist nass ...
    Registriert seit
    20.05.2011
    Ort
    Playboy Mansion
    Alter
    34
    Beiträge
    5.717

    Standard AW: Problem Forumssoftware

    Zitat Zitat von andy_hal Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Hier passt es vielleicht am besten rein. Liegt das an mir, oder gibt es zur Zeit kleine Problemchen? Ich bekomme häufiger einen "Serverfehler", wenn ich Beiträge anklicke. Ein paar Minuten später gehen die betroffenen Beiträge dann wieder.
    Bei mir spinnt momentan auch so einiges. Die SB geht auch nicht.

  15. zum letzten eigenen Beitrag springen | Top | #15
    Beförderter Benutzer
    Registriert seit
    28.03.2010
    Ort
    Cologne
    Beiträge
    6.668

    Standard AW: Problem Forumssoftware

    @andy_hal: Hatte ich die Tage auch ein, zwei Mal.

Seite 1 von 34 12311 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
oeffentlich