Seite 26 von 36 ErsteErste ... 162425262728 ... LetzteLetzte
Ergebnis 376 bis 390 von 537

Thema: Problem Forumssoftware

  1. zum letzten eigenen Beitrag springen | Top | #376
    Offizieller Forums Troll
    Registriert seit
    31.07.2011
    Ort
    Hinter den sieben Bergen bei den sieben Zwergen.
    Beiträge
    18.429

    Standard AW: Problem Forumssoftware

    Zitat Zitat von Bina Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    ich habe gerade mehrmals versucht in der SB eine PN abzuschicken , aus irgendwelchen
    Gründen geht die PN nicht raus
    Teile der Antwort würden die Bevölkerung verunsichern.

  2. zum letzten eigenen Beitrag springen | Top | #377
    Erfahrener Benutzer
    Registriert seit
    04.03.2010
    Ort
    OWL
    Alter
    58
    Beiträge
    6.173

    Standard AW: Problem Forumssoftware

    Zitat Zitat von earplane Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Teile der Antwort würden die Bevölkerung verunsichern.
    Aber dass du hier für umme deine schlechte Laune und deine Provokationen abladen darfst ist ok, wa?

  3. zum letzten eigenen Beitrag springen | Top | #378
    fix your hearts or die
    Registriert seit
    12.04.2010
    Beiträge
    2.826

    Standard AW: Problem Forumssoftware

    Zitat Zitat von steffen3 Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Aber dass du hier für umme deine schlechte Laune und deine Provokationen abladen darfst ist ok, wa?
    Och, schon okay, so ganz humorlos sind selbst wir nicht. Wir halten das schon aus.

  4. zum letzten eigenen Beitrag springen | Top | #379
    JBL 2242H SVG
    Registriert seit
    15.04.2010
    Ort
    Die Hesse komme
    Beiträge
    2.915

    Standard AW: Problem Forumssoftware

    Zitat Zitat von steffen3 Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Aber dass du hier für umme deine schlechte Laune und deine Provokationen abladen darfst ist ok, wa?
    earplane war weder schlecht gelaunt noch provokant, das Problem von Bina war längst in der SB behoben!
    Ironie kann man nicht erklären da sie sonst keine mehr ist! Ich mache mal eine Ausnahme: "Ein Teil dieser Antworten würde die Bevölkerung verunsichern"

  5. zum letzten eigenen Beitrag springen | Top | #380
    Beförderter Benutzer
    Registriert seit
    28.03.2010
    Ort
    Cologne
    Beiträge
    6.668

    Standard AW: Problem Forumssoftware

    Zitat Zitat von vampire67 Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Ich schau mir das heut abend noch mal genauer an.
    Kein Stress - funzt aber immer noch nicht.

  6. zum letzten eigenen Beitrag springen | Top | #381
    Vorstand Lenaisten e.V.
    Registriert seit
    24.04.2013
    Ort
    Lena City
    Alter
    23
    Beiträge
    7.012

    Standard AW: Problem Forumssoftware

    Gerade in der SB wurde von Tasobi folgender Link gepostet: https://bepixelung.org/img/6/6/6/8666.jpg
    Wenn man im Forum (siehe Test-Thread) oder in der SB selbigen anklickt, so erscheint folgende Fehlermeldung

    If you want to use this, please serve it yourself. This is not a picture hosting service
    wenn ich den Link aus Skype heraus öffne, funktioniert er
    Beim Kopieren des Links in die Zwischenablage funktioniert dieser wieder, aber nicht beim anklicken

  7. zum letzten eigenen Beitrag springen | Top | #382
    fix your hearts or die
    Registriert seit
    12.04.2010
    Beiträge
    2.826

    Standard AW: Problem Forumssoftware

    Zitat Zitat von ESC_Germany Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Gerade in der SB wurde von Tasobi folgender Link gepostet: https://bepixelung.org/img/6/6/6/8666.jpg
    Wenn man im Forum (siehe Test-Thread) oder in der SB selbigen anklickt, so erscheint folgende Fehlermeldung



    wenn ich den Link aus Skype heraus öffne, funktioniert er
    Beim Kopieren des Links in die Zwischenablage funktioniert dieser wieder, aber nicht beim anklicken
    Hotlinkfilter. Die Seite "merkt", dass du von extern auf das .jpg zugreifen willst, daher wird das blockiert. Ist bei einigen Seiten üblich. Lösung: Referrerblocker.

    http://www.lenameyerlandrut-fanclub....6/6/6/8666.jpg

  8. zum letzten eigenen Beitrag springen | Top | #383
    Bandsalat Gourmand / e.V Schatzmeister
    Registriert seit
    06.08.2010
    Ort
    Hessen
    Alter
    52
    Beiträge
    15.691

    Standard AW: Problem Forumssoftware

    Zitat Zitat von ESC_Germany Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Gerade in der SB wurde von Tasobi folgender Link gepostet: https://bepixelung.org/img/6/6/6/8666.jpg
    Wenn man im Forum (siehe Test-Thread) oder in der SB selbigen anklickt, so erscheint folgende Fehlermeldung



    wenn ich den Link aus Skype heraus öffne, funktioniert er
    Beim Kopieren des Links in die Zwischenablage funktioniert dieser wieder, aber nicht beim anklicken
    Kein problem der forensoftware.
    Die merken halt das die seite über einen referrer aufgerufen wird und wollen nicht das ihre bilder irgendwo verlinkt werden.
    Ist etwas spezieller als ein normaler block von deep links,

  9. zum letzten eigenen Beitrag springen | Top | #384
    Vorstand Lenaisten e.V.
    Registriert seit
    24.04.2013
    Ort
    Lena City
    Alter
    23
    Beiträge
    7.012

    Standard AW: Problem Forumssoftware

    Zitat Zitat von david davidson Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Das habe ich mir auch schon überlegt, aber auch das funktioniert scheinbar nicht, noch nicht mal beim Abkopieren

  10. zum letzten eigenen Beitrag springen | Top | #385
    Bandsalat Gourmand / e.V Schatzmeister
    Registriert seit
    06.08.2010
    Ort
    Hessen
    Alter
    52
    Beiträge
    15.691

    Standard AW: Problem Forumssoftware

    Zitat Zitat von ESC_Germany Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Das habe ich mir auch schon überlegt, aber auch das funktioniert scheinbar nicht, noch nicht mal beim Abkopieren
    Doch, funktioniert zumindestens hier.
    Einbetten kannst du das bild definitiv aber nicht.

  11. zum letzten eigenen Beitrag springen | Top | #386
    Vorstand Lenaisten e.V.
    Registriert seit
    24.04.2013
    Ort
    Lena City
    Alter
    23
    Beiträge
    7.012

    Standard AW: Problem Forumssoftware

    Am Handy klappte es nun auch. Ist wohl irgendwas schiefgelaufen beim Löschen von Cache und Co.

  12. zum letzten eigenen Beitrag springen | Top | #387
    Offizieller Forums Troll
    Registriert seit
    31.07.2011
    Ort
    Hinter den sieben Bergen bei den sieben Zwergen.
    Beiträge
    18.429

    Standard AW: Problem Forumssoftware

    Texte die im Forum mit dem
    Versteckter Text:
    Spoiler Tag ausgeblendet wurden erscheinen im iSpy/Post-Ticker trotzdem im Klartext.

  13. zum letzten eigenen Beitrag springen | Top | #388
    Vorstand Lenaisten e.V.
    Registriert seit
    24.04.2013
    Ort
    Lena City
    Alter
    23
    Beiträge
    7.012

    Standard AW: Problem Forumssoftware

    Zitat Zitat von earplane Beitrag anzeigen
    This quote is hidden because you are ignoring this member. Show Quote
    Texte die im Forum mit dem
    Versteckter Text:
    Spoiler Tag ausgeblendet wurden erscheinen im iSpy/Post-Ticker trotzdem im Klartext.
    ist schon länger so, weil Inhalte in eckigen Klammern (also z.B. SPOILER oder andere BB-Codes) in iSpy ausgeblendet werden, siehe auch hier:
    http://www.lenameyerlandrut-fanclub....l=1#post571034

  14. zum letzten eigenen Beitrag springen | Top | #389
    Offizieller Forums Troll
    Registriert seit
    31.07.2011
    Ort
    Hinter den sieben Bergen bei den sieben Zwergen.
    Beiträge
    18.429

    Standard AW: Problem Forumssoftware

    Dann werde ich mir angewöhnen
    Versteckter Text:
    [Spoiler zusätzlich noch mal in extra eckige Klammern zu packen. ]

  15. zum letzten eigenen Beitrag springen | Top | #390
    Erfahrener Benutzer
    Registriert seit
    13.01.2012
    Beiträge
    5.093

    Standard AW: Problem Forumssoftware

    Könnte mal jemand die SB reparieren.

    Seit Wochen hängt sie immer öfter - nachdem ich gerade 10 Minuten versucht habe, etwas zu schreiben...

    Immer erhalte ich Nachricht, - Nachricht wird schon geschickt

    Manchmal hat man für 2min Glück und dann spinnt sie wieder rum.

    Im Moment geht gar nichts!

Seite 26 von 36 ErsteErste ... 162425262728 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
oeffentlich