+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Forum-Registrierung

  1. zum letzten eigenen Beitrag springen | Top | #1
    Matthias
    Gast

    Standard Forum-Registrierung

    Ich versuche bereits seit zwei Tagen erfolglos, mich in diesem Forum anzumelden.
    Ständig erscheint die Fehlermeldung, dass Spammer automatisch blockiert werden.
    Auf eine Kontaktaufnahme per Formular reagiert leider niemand.

    Was ich schon versucht habe:
    - verschiedene Mail-Adressen (obwohl GMX sicherlich nicht pauschal geblockt ist. Oder etwa doch?)
    - verschiedene IP-Adressen (von zu Hause und von Arbeit aus)

    Wo der Fehler auch nicht liegt:
    - Zufällige Frage habe ich korrekt beantwortet
    - Notwendige Kästchen habe ich angekreuzt
    - Benutzername ist laut Software noch nicht vergeben
    - Kennwort und Mailadresse sind jeweils 2x identisch eingegeben worden

    Ich bitte um Hilfe oder, falls möglich, manuelle Account-Erstellung.

  2. zum letzten eigenen Beitrag springen | Top | #2
    Vorstand Lenaisten e.V.
    Registriert seit
    24.04.2013
    Ort
    Lena City
    Alter
    24
    Beiträge
    7.248

    Standard AW: Forum-Registrierung

    Hallo Matthias,

    Das bedauern wir natürlich sehr. In der Adminkonsole hab ich jetzt leider erstmal nichts dazu gefunden (bin noch auf der Arbeit, kann jetzt auch dann nicht so lange suchen), eine Mail hab ich auch nicht erhalten. Ich hab gerade erstmal einen anderen Admin darüber informiert. Wenn er auch nichts findet, kann ich dich manuell anlegen, da brauch ich dann nur den Benutzernamen (eventuell findet man unter dem dann sogar schon was in der Adminkonsole).

  3. zum letzten eigenen Beitrag springen | Top | #3
    Administrator (Technik)
    Registriert seit
    15.09.2014
    Beiträge
    235

    Standard AW: Forum-Registrierung

    Hallo Matthias,

    Ich bin grade dran. Hab aber noch probleme das einzugrenzen.
    Das kontaltformular hakt tatsächlich grade, ich muss aber noch eingrenzen wo genau.
    Kannst du mir mal auf administration@lenaisten.de deine email und den nickname schicken den du registrieren wolltest. Vielleicht föllt tatsächlich was in eine filterregel. Ich vermute aber eher wegen dem hängenden kontaktformular das da was grundsätzlich hakt.
    ESC_Germany müsste da auch automatisch kopiert werden.

  4. zum letzten eigenen Beitrag springen | Top | #4
    Administrator (Technik)
    Registriert seit
    15.09.2014
    Beiträge
    235

    Standard AW: Forum-Registrierung

    Hallo Matthias,

    kommt bei dir eine neue webseite das du dich registriert hast (und ein email bekommst), oder hängst du auf dem eigentlichen formular fest?
    Ich vermute letzteres. Also das du immer wieder bei abschicken die seite mit dem registrierungsformular
    Schau noch mal genau ob du oben drüber eine fehlermeldung bekommst was nicht korrekt eingegeben wurde.
    Fallstrick ist auch das feld "Emphohlen von". Da muss ein existierender nutzer des forums rein, oder das feld leer bleiben.
    Das häkchen bei den nutzungsbedingungen ganz unten war auch gesetzt?

    Falls die zwei sachen nix bringen, schick wie gesagt mal deinen email und den nickname den du registrieren willst auf administration@lenaisten.de

    Eine testregistrierung hatte ich grade vorgenomen. Da scheint alles zu funktionieren. Allerdings hatte ich auch beim ersten mal den fehler gemacht bei "Empfohlen von" einen test einzugeben den das system nicht mochte.
    Wär doch gelacht wenn wir das nicht hinbekommen.


    P.S. Kontaktformular war tatsächlich ein problem. Sollte jetzt aber wieder gehen.
    Geändert von Tech-Admin (22.02.2019 um 17:34 Uhr)

  5. zum letzten eigenen Beitrag springen | Top | #5
    Matthias
    Gast

    Standard AW: Forum-Registrierung

    Danke, ich werde die E-Mail gleich schicken und dann hoffen, dass die manuelle Lösung funktioniert.

    Das "Empfohlen von"-Feld habe ich leer gelassen. Das sollte eigentlich nichts ändern. Und ja, es waren alle relevanten Häkchen gesetzt.

    Ich hing nicht auf dem eigentlichen Formular, sondern das Formular leitete mich nach dem Absenden zu einer Fehlerseite weiter, wo ich quasi als Spammer beschimpft wurde, der vorsichtshalber geblockt wurde. Wie gesagt, dies passierte selbst bei verschiedenen IP-Adressen und verschiedenen Mailadressen.

  6. zum letzten eigenen Beitrag springen | Top | #6
    Matthias
    Gast

    Standard AW: Forum-Registrierung

    Nur sicherheitshalber, nicht dass meine E-Mail wieder von irgendeiner Forumsfunktion automatisch gefiltert wurde, bevor sie die Admins erreichen konnte:
    Die gewünschte E-Mail habe ich bereits gestern Abend um 18:20 Uhr verschickt. Bisher ist leider noch nichts passiert.

  7. zum letzten eigenen Beitrag springen | Top | #7
    Benutzer
    Registriert seit
    23.02.2019
    Beiträge
    59

    Standard AW: Forum-Registrierung

    Kurze Rückmeldung: Die manuelle Account-Erstellung hat wunderbar funktioniert. Danke nochmal an das Admin-Team für die schnelle Hilfe. Es bleibt zwar unklar, wo das Problem genau lag (was zur Folge haben kann, dass andere potenzielle Neumitglieder ähnliche Probleme haben könnten), aber zumindest in meinem Fall läuft jetzt alles wunderbar.

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Ja
  •  
oeffentlich